Retention Requirements

A document that is electronically filed and requires an original signature other than that of the Filing
User must be maintained in paper form by counsel and/or the firm representing the party on whose
behalf the document was filed until one year after all periods for appeals expire. The United States
Attorney shall retain such papers in criminal cases, including all papers with defendant’s original
signature. On request of the court, said counsel must provide the original document for review.

Preparation
Setting Up Adobe Acrobat PDF Reader

A Filing User must install Adobe’s Acrobat or Acrobat Reader in order to view documents that have been
electronically filed with the clerk’s office. A Filing User must have the ability to convert electronic files
from their native word processing application format to Portable Document Format (PDF/A). All new
documents prepared for ECF cases must be converted to PDF/A before entering them into ECF or
transmitting them to the court. After installing these products, review and follow Adobe’s directions for
using Acrobat or Acrobat Reader.

Portable Document Format (PDF/A)

Only documents in PDF/A format may be filed with the court using its ECF System. Before sending the
file to the court, users should preview the actual PDF/A document to ensure it is complete and in the proper
format.

PDF/A is a document format that was established in 2005 and is standardized by the International
Standards Organization (as 1SO-19005). An improvement over the PDF format, it will allow for
long-term archiving of electronic documents by storing font, graphics, color and other information
internally within each document. This will make the PDF/A document relatively self-sufficient.

Our CM/ECF system effective January 1, 2012, it will permit only PDF/A’s.

A PDF/A may be created from within Adobe, Microsoft Word, and from a document being scanned.
See the appropriate section below.

Viewing a PDF/A Document
e Open Adobe Acrobat or Acrobat Reader.
e Select [File] on the menu bar and choose [Open] from the drop-down window.
¢ Click on the location and file name of the PDF/A document you wish to view.
e Acrobat loads the file and displays it on your screen. Verify it is the document you wish to send.

o |f the displayed document is larger than the screen or contains more than one page, use the scroll
bars and buttons to move about within the document.

e Click on the View menu to select other options for viewing the document. Choose the option that
best suits your viewing needs.
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Converting Electronic Documents to PDF/A Format

Creating a PDF/A with Adobe

1. Your document may already be an ordinary PDF. To begin the PDF/A creation process, from

the toolbar, select File > Print...

| 0xc0000034 error.pdf - Adobe Acrobat Pro o3 -8 x]
G Edit View Document Comments Forms Tools Advanced Window Help ®
= gPE"- “"‘0’ W A B e commems = sdyniore ] Teetin - & - ] | By = D 0 [ O 7 Wishes 5
rganizer
Create PDF Partfolio 2 /2 k| S & © @ o - | [ e - Rk o B & B +
Modify PDF Portfolio » Note It you donot have access to a second computer and a removable media B
23 Create PDE » device you can create the script (. vbs) file on the computer that is experiencing the
&£ Combine 3 issue. To do this you would go to System Recovery Options, open a command
&) Collaporate 5 prompt, and then start Notepad from the command prompt. You would then
e s manually create the script (.vbs) file by typing the text for the script from this
Save As., Shift-Ctrl+§ knowledge base article. You would then save the script (.vbs) file to your local hard
§ Saveas Ceified Document drive. You would then be able to run the script to complete the steps
&3 Bxport > J
e ] Part 1:Create the script (.vbs) file
Reyert To do this, follow these steps:
Close CirleW
Cpai== Gl 1. Locate a second computer with access to the internet,
Print Setup... Shift+ Crl+P 2. Open Notepad
EllEn Gl 3. Copy and paste the following text into Notepad
3 History ’
A Ban I e g Dim xmiDoc, node, nodelist, fileName, backupFileName,
2 DADXCD000034 error.pdif number OPOONodes
3 D:\147474_hidit.pdf
4 Diktest documenwt. pdf . .
5 Ditest document pdf Set xmiDoc = CreateObject( “Microsoft. XMLDOM™)
H If Wscript. Arguments. Count = 0 Then

2. In the drop down list of printers, next to “Name”, select “Adobe PDF”.

3. Click the “Properties™ button to the right of the selection you just made for “Adobe PDF”.

H ml_.] 101 = @ |omse - {é]v _/f' =

E‘I Please fill out the Following farm,

nder Section 12 of the Securities Exchange Act of 1934, the

1. If any of the debtor’s securities are registere

SEC

Print -
jditzon on
el [ o v
| Stab D % omments and Farms:
Type:  Adobe POF Converter Document and Markups A
Print Range Presiew: Composite
@al 5 85 R
(O Current view — .
f\ppre xmmt;e
i) €1 0
5
Subset:

Page Handling
Copies! 1 3 "
Page Scaling:  |Fit ko Printable Area v

#uto-Rotate and Center

[[]chonse paper source by POF page size

£

[Pt to fi Units: Inches Zaom @ 100%
rink ko file

[Jerint color as black. 1

Printing Tips

i Cancel

4. When the “Adobe PDF Document Properties” window appears, on the “Adobe PDF
Settings” tab, select the “PDF/A-1b:2005 (RGB)” option from the “Default Settings” drop-
down. Click OK. When you return to the “Print” window, click OK one last time.
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=0 Adobe PDF Document Properties

Glx]

I Layoul] Paper/Guality 14 #idabe POF Settings
Adobe POF Conversion Settings

Use these settings to create Adobe PDF documents that are to be checked or must confarm

Q to PDF#4-1b, an IS0 standard for the long-term preservation [archival) of electionic
documents. For more information on creating PDFAA compliant PDF documents, please refer
to the Acrobat User Guide. Created PDF documents can be opened with Acrobat and Adobe
Feadephs el

Defaul Settings: |PDF #4.1b.2005 (RGE) =] Ed.
=l

j Browse..
| Add

Adobe PDF Security: |Nome

Adobe PDF Output Folder |Pmmpt for Adobe PDF flenarne

Adobe PDF Page Size: [Latter
¥ Wiew Adobe POF results

v Add document information
[V Fiely on spstem fonts only: do pot use document fonts
[v Delete log files for successful jobs

[™ Ask to replace existing PDF file

Cancel

5. You will now see the “Save PDF File As” window. Enter in the file name and choose a location to
save your file. Then, click Save.

Sawve PDF File As

B/

P |

L )ll\ /,I —a * Computer ~ DATAPARTL (D:) ~ - &3 | Search DATAPARTL (D:)

Organize ¥ Mew folder (= '::

=l Recent Places j

2 wplSuswpt E

= Libraries

3 Documents

rJ”- Music CATS2

i odl

CSharp

ECMCMECF Extract

| Pictures

B videos :
.
1! f

Lotus

18 Computer
£ Local Disk (C3)
s DATAPARTI (D3
CD Drive (G:) U3
59 PawdShare (H) _~| b B k-

File name: | test documenﬂpdf

Integra Lean5can 3.5 Pawddca_Backup

_Sept22_2010

Ledled o

Save as type: | PDF files (*.PDF)

“ Hide Folders Save

Cancel

If the source document is already a PDF and you are using the same file name as the original document,
you will be warned that the original file is in use and cannot be over written. (PDF/A documents use
the same pdf file extension.) If this does occur, give the newly created PDF/A file a different name in
the “File name” box. See the image below.
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Adobe PDF = x|

@®% "Adobe PDF" cannot access the file because it is in use by another

‘S application or process
Dx\test document.pdf

Verify that the file is not open by another application or process and try
again.

6. If your PDF/A has been converted successfully, you will see the “Standards” icon in the adobe
sidebar to the left of the document

| Dxc0w000034 error.pdf - Adobe Acrobat Pro

File Edit View Document Comments Forms Tools Advanced Window Help

j Create - ;2:_]'? Coambine = {ﬁ;_] e _l: < //Jv |%| - E = _P Comment = = Sticky Me
—j = =7 @ @« ¥ ,T oL k|2 & | © & |12 - = |

device you can Create -
issue. To do this yvou w
prompt, and then start
manually create the sc
knowledge base article
drive. You would then

Part 1:Create the st

To do this, follow these

7. Click the “Standards” icon to expand the “Standards” window. Click the “Verify
Conformance” link (Highlighted in red below). If the conversion was good, you will see “Verification
Succeeded” next to status. (Highlighted in green below)

= | Oxc0w000034 error.pdf - Adobe Acrobat Pro

File Edit View Document Comments Forms Tools Advanced Window Help

j?J crewe ;@Combinev 4‘-;_]' l--l}v //j' |%|v E' _;) Comment ~ = Sticky Nate |£|
] = 1D 282 /2 v & @@ [ - | G [

dewvice you
B Standards issue. To dt
prompt, am

1l
Conformance rmanually &
knowledge
Standard: PDF/A-18 drive. You s
IStatus: verification succeeded I Part 1:Cre
I Werify Conformance. .. I To do this,
Outputintent L. Loca
2. QOpel
Idertifier: sRGE IECE1966-2.1 3. Cop

Info: sRGE IECE1966-2.1

Lt
num
Open Preflight Sat:
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Creating a PDF/A with Microsoft Word
1. Locate the (small) PDF or XPS icon. Click on it.

W Documentl [Compatibility Mode] - Microsoft Word
“ Home Insert Page Layout View Add-Ins
<) } PR s 5 | A i
=) Times New Rom = 12 = 41 bl AaBbCel AaBbCcl Ade(
Paste v 3 = t=. My« 5. Orma youble aading
s # Format Painter B 7 U - = = < R TNormal | T Dout Heading 1
Clipboard . Fant Paragrapl
| A 5 O =1 &0 7 (3 pDocumenti |

2. In the “Save as type” pull-down, chqose “PDF (*.pdf)”.

mMEA9-6QA- digit: o - Microsoft Word (Product Adtivation Failed) =R
m Home Insert Page Layout References Mailings Review View 3 0
= g cut 0 oA .| = . . @4 Find -
Bl Times NewRom =20+ A" o7 | Aav | &) ¢| asBbCede AaBbC: Aabce AAB acsbec % 8, Replac
3 Copy = 3, Replace
Paste = o .. o o Spad eadling cading 2 - e = Change
€ oF Format Painter B 7 U -abe x, X 7 - A al | MNaSpac.. Heading1 Heading 2 Title subtitle StylesJ' Iy Select~
Clipboard 5] Font ] Publish as POF or XPS i = | Editing _
Navigation v x s . o
- Computer ~ DATAPART1 (D:) - MyFiles - ~ 23 | search MyFiles b
»- U | al -
== Organize = New folder
=EREENS
B Deskion 2l ame - | pate modied [ 7ype
8 Downloads N - fo
2 Recent Places CashReg 12/28/2010 10:49 AM  File Folder
inbound 4/4/2011 11:05 AM File folder
4 Libraries outhound 4[13/2011 10:34 AM File Folder
[ Documents ) Five wishes.pdf 3/15/2011 11:14 AM  Adobe Acrabat
&) Music
[ Pictures " (so-called)will
BE videos Felevision, fit
. " Sobeit. L
1"‘: Computer RandNOT!!
Ly Local Disk (C: .
£ Local sk (C) 1ce, tiis
s DATAPARTL (D)
G Pawdshare (Hi) w4 | | |
File name: | digtal-gods, pdf =] fealstoyour
Save asbype; [FOF (*.pdf) = [ 180-19005.
anline and printing) s indicated
® DT Iy stamped.! Yon
(publishing enline) 'DF, then

Options..

e docrmentis

= Hide Folders Tok - [ Publish Cancel digm: Live

v

3. Click on the Options... box. Near the bottom, ensure that the box for “ISO-19005 compliant
(PDF/A)” is checked. (Once checked it should remain checked in future sessions.) Click OK..

W E9- 09 ey —————  s—— fp
Home | Insert  Pagelayout  References  Mailngs  Review  View @
= % cut S0 -l A .| ) p @4 Fina ~
Ey Times New Rom - | 20 A AT Aam [ Jcco| aaBbcde AaBbCi AaBbce AADB 4dsbec % 8, Replac
Ba Copy - 2, Replace
aste - 2 L. A @ Spac eadine eading 2 e e | _ Change
F Format Painter B I U -~ abe %, X - A fhaSpaci.. Heading 1 Heading 2 Title Subtit] - St.wesJ' } Select -
—hoes - = K| £ =
Navigation v x =( " .
~ Computer ~ DATAPARTI (i) = MyFiles + I v (23 [ earch myFies )| peals to your ﬂf
Search Document Pl F ISO-19005.
an = Organize > New folder (3]
HE

M Deskiop Al XL e | rvpe

s ndicated

Downloads " Page range
This document does not d TN
o 62010 10:43 &M File Fold . 1! Ve
contain headings. £ Recert Places & it i e folcer Iy stamped! You
 Current page 2011 LLOSAM  Fie Falder 'DF, then
L Libraries £ sSelection 12011 10:34 M File folder
[ pocuments © Page(s) Fromy To: m 2011 11119 &M Adobe Acrobat
ol Music Pubich what e document is
ublish whal . N
(i) Fictures digm: Live
' Document =
B8 videos
1% Computer

&L Local Disk (C1y
—u DATAPART1 {D:)
& Pawdshare (H) | |

File name: | diaital-ao: by
Save as type: [PDF (*.pd ppp

[¥ 150 19005-1 compliant (PDF/4)
F# Bitmap text when fonts may not be embedded

icon.

&Nt properties

ment structure tags For accessibility :l'

™ openf d {publishing

nd printing)
™ Encrypt the document with & password
im size

corcel | fing onling

“+ Hide Folders Tools - Publish Cancel

4

4. Click Publish button. A PDF/A will be created in folder and name indicated.
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Creating a PDF/A from a Scanned Document Using Adobe.
1. Inside Adobe Acrobat choose File > Create PDF - From Scanner - Configure Presets.

l\ Five Wishes.pdf - Adobe Acrobat Pro & x|
®

File Edit Wiew Document Comments Forms Tools Advanced Window Help

- Cpen... MO horate (3 Secwre = Sign - Forms ~ [y Multimedia ~ 7 Comment -
»

Organizer
& o & @ ™
Create POF Portfolio Ik \‘_‘7 5‘& | & @& v |- | E:Il Find M é -
MadiFy FDF PortFalic » Z‘
T
I Create PDE 73] From File... ok r\ i T ) I—T 1
@ Combine 4 :—‘g Fram Scanner Black & White Document
) colstorate + & From Web Page... Shft+CH+O  Grayscals Document Care Decisions For Me
I ) From Cipboard Color Document
e CHS o lark page F— m For Myself.
Save As... Shift+Ctrl+S
R save as Certified Documet. . assemble PDF Portfolio... | GEER-
GHExpart » 45 Hergs Fls nto & Single POF... Configure Presets. . My attending or treating doctor finds | am no
Attarh to Email . 0 B G INEHe e bose to longer able to make health care choices. AND
Reyert 4 J
Close csw | for me. This person will be my *  Another health care professional agrees that
Properties. . clto for other term that may be used in this is true
Print Setup. .. Shift+Ctrl+P ~ o -
HP””t ol : *ct’lip OXV. representative, or surrogate) If my state has a different way of finding that I am not
prin... i
5 Histary » ike my health care choices if both able to make health care choices. then my state’s way
DBy AR ben: should be followed.
2 De...05ample Appeal Tra...onic and Paper pdf
3 Crilsersimarinchl AppDatal. .. |~9510273 . pdf
4 CiiUsersh, . \RWFOCheckistDC_CIRO. pdf
0. (sample Appea e - Elctari o Choose As My Health Care Agent Is:
Exit Chrl+g

2. Check that the correct device is chosen, then click the checkbox for “Make PDF/A Compliant”.
Click OK.

A Five Wishes.pdf - Adobe Acrobat Pro & x|
Fle Edit View Document Comments Forms Tools Advanced Window Help *

ﬁ Create ~ @ Combine ~ &3] Collaborate = [5] S:(ur:V Sign = Forms = [y Mulimedia = 7 Cmﬁt'
OB M # % 2 xO & |8 ‘Nu”% NS | - &+

rr —
N/ TS H
Configure Presets

LS Please select a device ‘ Options..,
Presets: | Black & White Document / | Sove Defaults

The P ns For Me

ating doctor finds [ am no

If [ am no longer able | [mput

decisions. this form n ore | I / | e health care choices. AND
make these choices for | || ColerMade: [eiack and Whie / | e professional agrees that J
Health Care Agent (or o | "eshten: [3won / |
my state, such as proxy. e | | way of finding that I am not

This person will make n Wideh: Heigh: hoices, then my state’s way

I~ Promyflfor scanning mare pages

of these things happen:

et /
The Person | Che | ™ 7L = meo

Text Recoggffian and Metadata

First Choice Name ¥ Searchable (Run OCR) Options...
¥ Make PDF/A compliant [~ Add Metadata

Address Help | et

If this person 1s not ablcorwmmmr o mare oo se coTeTs Tor T o s arroreoar o legally separated from me.
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3. To produce the PDF/A again select File > Create PDF - From Scanner. Then select the type of
document.

SEIE
%Edit Yiew Document Comments Forms Tools Advanced Window Help *®
£ open... GO horate - 5 Secure - A Sign~ Forms ~ [y Muttimedia ~ " Comment ~
Organizer » y
Create PDF Fortfolio VST & (88 [0 - ) ] rind &+
Modfy. POF Portfolia » j
T O
1 Create PDE (57 From Eile... Ctrl+N l\\ / T \ H 1
2 Combine » 3. From Scanner Black & White Document
; & From Web Page. .. Shift+Ctr+0  Grayscale Document 1
i-‘] Collaborate » a'e IS|onS Or
x E From Clipboard Color Document:
Ve tr+S
= s 47 From Blank Page Color Image For Myse".
Save As... Shift+Ctrl+S
‘R Save as Certified Document... e Bl
& Export » &0 Merge Fils into a Single PDF... Configure Presets... My attending or treating doctor finds | am no
Attach to Emal,.. CESSIERT bose to longer able to make health care choices. AND
Revert ) . J
Close anew |for me. This person will be my *  Another health care professional agrees that
Propertiss... ardto for other term that may be used in this is true
Print Setup... Shift+Ctrl+P = . o -
HP::t i Ct:w OXY. representative, or surrogate). If my state has a different way of finding that I am not
Q hi » kke my health care choices if both able to make health care choices. then my state’s way
) History ) 3 2
LM es\Elve Wihes ik en: should be followed.
2D:...\Sample Appeal Tra...onic and Paper.pdf
3 Ci\UsersimarinchiAppDatal,...{~9510273.pdf
4 C:\Users\...\RWFOChecklistDC_CIRO.pdf
5 .. \sanpl Appeal Tra.r - Ectroni Choose As My Health Care Agent Is:
Exit Ctri+Q
First Choice Name Phone
Address City/State/Zip

If this person is not able or willing to make these choices for me, OR is divorced or legally separated from me,
OR this person has died. then these people are my next choices:

Second Choice Name Third Choice Name

Al

n 5140 P
AEED a0 =

@ uS»J \'@ﬂ @Joec.:usez.ducx-w,.
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